Модуль Portmone.com получил поддержку CMS OpenCart 3.0.2.0 (04.07.2019)

2019-07-04

Модуль Portmone.com поддерживает последнюю версию CMS OpenCart

Отличная новость для владельцев интернет-магазинов на базе CMS OpenCart 3.0.2.0, использующих платежное решение Portmone.com. Мы обновили наш модуль и теперь он поддерживает OpenCart версии 3.0.2.0. Скачать обновленную версию платежного модуля можно по ссылке: http://bit.ly/305nd7m

Напомним, что вы также можете скачать модуль Portmone.com для CMS OpenCart версии 2.1 и 2.3. Их можно найти тут.

Если вы только хотите подключить наше платежное решение на свой сайт или в приложение, свяжитесь с нашим менеджером по телефону (044) 594-25-42, доб.833 или (098) 188-06-22. Также вы можете подать заявку на регистрацию через сайт.